<!doctype html>
<html lang=en>
  <head>
    <title>Home</title>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <link rel="icon" type="image/png" href="/assets/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/assets/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/assets/favicon-96x96.png" sizes="96x96">
    
    <!-- start Mixpanel --><script type="text/javascript">(function(e,a){if(!a.__SV){var b=window;try{var c,l,i,j=b.location,g=j.hash;c=function(a,b){return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null};g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search)))}catch(m){}var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f){function e(b,a){var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function(){b.push([a].concat(Array.prototype.slice.call(arguments,
    0)))}}var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b){var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a};d.people.toString=function(){return d.toString(1)+".people (stub)"};k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
    for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f])};a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c)}})(document,window.mixpanel||[]);
    mixpanel.init("eedc7a3a403323ebef6e06b210060ba9", {
      loaded: function(mixpanel) {
          distinct_id = mixpanel.get_distinct_id();
      }
    });</script><!-- end Mixpanel -->
    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
     fbq('init', '1580600782261176');
    fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1"
    src="https://www.facebook.com/tr?id=1580600782261176&ev=PageView
    &noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    
      ga('create', 'UA-71092458-6', 'auto');
      ga('send', 'pageview');
    </script>
    
    
    <meta property='og:site_name' content='Dreem' />
    <meta property='og:title' content="À l'aube d'un nouveau sommeil" />
    <meta property='og:description' content="D'une précision et d'une efficacité sans précédent, Dreem est une innovation majeure qui améliore votre sommeil à chaque étape, en temps réel." />
    <meta property='og:image' content='http://s3-us-west-1.amazonaws.com/rythm/sharing.png' />
    <meta property='og:url' content='https://dreem.com/' />
    <meta property='og:site_name' content="Dreem" />
    <meta name='twitter:site' content='@dreemrythm' />
    <meta name='twitter:card' content='summary_large_image' />
    <link rel="stylesheet" href="/css/main.css">
    	<link rel="stylesheet" href=https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.4.2/css/swiper.min.css>
  </head>
  <body class="body en">
    <header id="header" class="c-header" role="banner">
      <nav class="c-nav ">
        <div class="c-nav__main">
          <a class="c-nav__logo" href="/">
            <img src="/assets/images/logo.svg" alt="dreem-logo">
          </a>
          <ul>
              <li>
                <a href="/features.html" class="o-link" >Features</a>
              </li>
              <li>
                <a href="/technology.html" class="o-link" >Technology</a>
              </li>
              <li>
                <a href="/science.html" class="o-link" >Science</a>
              </li>
              <li>
                <a href="/about.html" class="o-link" >About</a>
              </li>
              <li>
                <a href="https://shop.dreem.com/north-america/en/" class="o-link" >Shop</a>
              </li>
          </ul>
          <a class="link__button" href="https://shop.dreem.com/north-america/en/">Pre-order</a>
        </div>
      </nav>
      <input id="mobile-menu-button" type="checkbox">
      <nav class="c-nav-mobile">
        <div class="c-nav-mobile__bar">
          <label for="mobile-menu-button">Menu</label>
          <a class="c-nav__logo" href="/">
            <img src="/assets/images/logo-simple.svg" alt="dreem-logo-simple">
          </a>
          <a class="c-nav-mobile__preorder" href="https://shop.dreem.com/north-america/en/">Shop</a>
        </div>
        <ul>
          <li>
            <a href="/" data-active="true">Home</a>
          </li>
            <li>
              <a href="/features.html" class='o-link' >Features</a>
            </li>
            <li>
              <a href="/technology.html" class='o-link' >Technology</a>
            </li>
            <li>
              <a href="/science.html" class='o-link' >Science</a>
            </li>
            <li>
              <a href="/about.html" class='o-link' >About</a>
            </li>
            <li>
              <a href="https://shop.dreem.com/north-america/en/" class='o-link' >Shop</a>
            </li>
        </ul>
      </nav>
    </header>
    <main class="main">
    
    <section id=dawn-sleep class="l-block l-block--large c-cover" 
    			
    			data-color=light
    			data-align=left
    			data-valign="center">
    
      <div id=dawn-sleep-content class="c-cover__container">
    		<h2 class="c-cover__title">Dawn into a<br>new era of sleep</h2>
    		<p>Dreem is a pioneering sleep solution that monitors, analyzes, and acts on your brain to enhance your sleep.</p>
        <a href=https://shop.dreem.com/north-america/en/ class="link__button--big o-link" >Pre-Order Now</a>
    	</div>
    
    </section>
    <section 	id=complex-problem class="l-block c-cardpairs  l-block--small">
          <div class="c-cardpairs__annotation">
            *Based on ongoing internal testing
          </div>
      <div class="l-wrap c-cardpairs__container">
          <div class="c-cardpairs__text">
            <h2 class="heading__underline">A complex problem deserves<br>a complete solution</h2>
            <p>A range of effective and non-invasive features that work through the night and during the day to help you sleep better.</p>
          </div>
          <div class="c-cardpairs__group">
              <div class="c-cardpairs__item">
                <img src=/assets/images/home/fallasleepfaster.png alt="Fall Asleep Faster">
                <h3>Fall Asleep Faster</h3>
                <p>Use scientifically proven cognitive and breathing techniques to accelerate the process of falling asleep by up to 30%*</p>
                <a class="o-link link__button" href="/features.html#fall-asleep-faster">Read More</a>
              </div>
              <div class="c-cardpairs__item">
                <img src=/assets/images/home/deepersleep.png alt="Get Deeper Sleep">
                <h3>Get Deeper Sleep</h3>
                <p>With sound that corresponds to your brain activity, we enhance your deep sleep quality by 32%, a stage that restores your body</p>
                <a class="o-link link__button" href="/features.html#get-deeper-sleep">Read More</a>
              </div>
          </div>
          <div class="c-cardpairs__group">
              <div class="c-cardpairs__item">
                <img src=/assets/images/home/wakeuprefreshed.png alt="Waking Up Refreshed">
                <h3>Waking Up Refreshed</h3>
                <p>With an alarm that’s personalized to act based on your sleep, you have 88% chances of waking up refreshed and alert</p>
                <a class="o-link link__button" href="/features.html#wake-up-refreshed">Read More</a>
              </div>
              <div class="c-cardpairs__item">
                <img src=/assets/images/home/beyond.png alt="Go Beyond">
                <h3>Go Beyond</h3>
                <p>Based on Dreem’s accuracy, you get personalized insights and suggestions that help improve your sleep throughout the day</p>
                <a class="o-link link__button" href="/features.html#during-the-day">Read More</a>
              </div>
          </div>
      </div>
    </section>
    <section id=advanced-technology class="l-block l-block--large c-cover" 
    			
    			data-color=light
    			data-align=left
    			data-valign="center">
    
      <div id=advanced-technology-content class="c-cover__container">
    		<h2 class="c-cover__title">Neuroscience meets advanced technology</h2>
    		<p>A sleep solution that goes above and beyond other sleep products by monitoring, analyzing, and acting on your sleep based on activity associated with your mind and body.</p>
        <a href=/technology.html class="link__button--big o-link" >Learn more</a>
    	</div>
    
    </section>
    <section id=sleep-research class="l-block l-block--large c-cover" 
    			
    			data-color=white
    			data-align=right
    			data-valign="center">
    
      <div id=sleep-research-content class="c-cover__container">
    		<h2 class="c-cover__title">Cutting-edge sleep research. From the comfort of your bed</h2>
    		<p>By implementing the latest in the world of sleep research and fostering collaborations with a prestigious network of labs, Dreem is constantly testing and implementing new ways to improve your sleep quality.</p>
        <a href=/science.html class="link__button--big o-link" >Learn more</a>
    	</div>
    
    </section>
    <section 	id=sleep-solution class="l-block c-slider l-block--medium"
    			data-background-color=grey
    			data-align=center>
        <div class="c-slider__text">
          <h2 class="c-cards__title heading__underline">Dreem Stories</h2>
          <p>In the past 10 months, we’ve had a select and diverse community of users try and help us validate Dreem. Here are some of their stories in how Dreem has changed their sleep forever.</p>
        </div>
        <div class="c-slider__content swiper-container">
          <div class="swiper-wrapper">
              <div id="Benson, Pro Rugby Player" class="c-slider__slide swiper-slide">
                <div class="c-slider__overlay"></div>
                <img class="c-slider__image" src="/assets/images/home/benson.jpg" alt="Benson, Pro Rugby Player" data-slide="Benson, Pro Rugby Player">
              </div>
              <div id="Etienne, Dreem First Member" class="c-slider__slide swiper-slide">
                <div class="c-slider__overlay"></div>
                <img class="c-slider__image" src="/assets/images/home/etienne.jpg" alt="Etienne, Dreem First Member" data-slide="Etienne, Dreem First Member">
              </div>
              <div id="Nicolas, Dreem First Member" class="c-slider__slide swiper-slide">
                <div class="c-slider__overlay"></div>
                <img class="c-slider__image" src="/assets/images/home/nicolas.jpg" alt="Nicolas, Dreem First Member" data-slide="Nicolas, Dreem First Member">
              </div>
              <div id="Pierre-Ambroise, 800m Specialist" class="c-slider__slide swiper-slide">
                <div class="c-slider__overlay"></div>
                <img class="c-slider__image" src="/assets/images/home/pierre-ambroise.jpg" alt="Pierre-Ambroise, 800m Specialist" data-slide="Pierre-Ambroise, 800m Specialist">
              </div>
              <div id="Stéphane Charpier, Neuroscientist" class="c-slider__slide swiper-slide">
                <div class="c-slider__overlay"></div>
                <img class="c-slider__image" src="/assets/images/home/stephane.jpg" alt="Stéphane Charpier, Neuroscientist" data-slide="Stéphane Charpier, Neuroscientist">
              </div>
              <div id="Véronique, Dreem First Member" class="c-slider__slide swiper-slide">
                <div class="c-slider__overlay"></div>
                <img class="c-slider__image" src="/assets/images/home/veronique.jpg" alt="Véronique, Dreem First Member" data-slide="Véronique, Dreem First Member">
              </div>
          </div>
          <div class="swiper-button-prev"></div>
          <div class="swiper-button-next"></div>
        </div>
        <div class="c-slider__legend-container">
            <div class="c-slider__legend" data-slide="Benson, Pro Rugby Player">
              <h3>Benson, Pro Rugby Player</h3>
              <p>"I found Dreem to be fantastic, it’s an innovative sleep product"</p>
            </div>
            <div class="c-slider__legend" data-slide="Etienne, Dreem First Member">
              <h3>Etienne, Dreem First Member</h3>
              <p>"I feel more efficient during the day because Dreem has improved my sleep"</p>
            </div>
            <div class="c-slider__legend" data-slide="Nicolas, Dreem First Member">
              <h3>Nicolas, Dreem First Member</h3>
              <p>"My life has definitely changed since I have been using Dreem"</p>
            </div>
            <div class="c-slider__legend" data-slide="Pierre-Ambroise, 800m Specialist">
              <h3>Pierre-Ambroise, 800m Specialist</h3>
              <p>"I am more aware of the importance of sleep on my performance"</p>
            </div>
            <div class="c-slider__legend" data-slide="Stéphane Charpier, Neuroscientist">
              <h3>Stéphane Charpier, Neuroscientist</h3>
              <p>"Dreem monitors sleep with a comparable acquisition as devices used in the labs"</p>
            </div>
            <div class="c-slider__legend" data-slide="Véronique, Dreem First Member">
              <h3>Véronique, Dreem First Member</h3>
              <p>"Dreem allows me to better understand my sleep"</p>
            </div>
        </div>
    </section>
    <section id="shop-section" class="l-block l-block--medium c-cover shop-slide home-shop">
      <div id="shop-section-content" class="c-cover__container">
        <h2 class="c-cover__title">Dreem</h2>
        <p>Pre-order your Dreem headband before<br>July 15 and get a special early bird price.</p>
          <a href=https://shop.dreem.com/north-america/en/ class="link__button--big o-link">Pre-order Now</a>
      </div>
    </section>
    <section id=home-press class="l-block c-homepress">
      <div class="c-homepress__text">
        <h2 class="c-homepress__title heading__underline">In the press</h2>
        <p>In the past 3 years, we’ve dedicated ourselves to creating a sleep solution that is rooted in scientific rigor, design excellence, and seamless simplicity.<br>Listed below are selected mentions in the press.</p>
      </div>
      <div class="c-homepress__container">
          <div class="c-homepress__row">
              <div id="e00" class="c-homepress__item">
                <img src="/assets/images/press/forbes.png" alt="this.quote">
                <blockquote>"A cure for all this bad sleep, one that you can literally wrap around your head"</blockquote>
              </div>
              <div id="e01" class="c-homepress__item">
                <img src="/assets/images/press/inc.png" alt="this.quote">
                <blockquote>"This Dreem headband represents a new generation of wearable technology"</blockquote>
              </div>
          </div>
          <div class="c-homepress__row">
              <div id="e10" class="c-homepress__item">
                <img src="/assets/images/press/nytimes.png" alt="this.quote">
                <blockquote>"A headband that uses sound to improve sleep"</blockquote>
              </div>
              <div id="e11" class="c-homepress__item">
                <img src="/assets/images/press/engadget.png" alt="this.quote">
                <blockquote>"Dreem is world's first active  sleep monitor"</blockquote>
              </div>
          </div>
          <div class="c-homepress__row">
              <div id="e20" class="c-homepress__item">
                <img src="/assets/images/press/lemonde.png" alt="this.quote">
                <blockquote>"The promise of better sleep is here"</blockquote>
              </div>
              <div id="e21" class="c-homepress__item">
                <img src="/assets/images/press/lefigaro.png" alt="this.quote">
                <blockquote>"Dreem, the headband that optimizes the quality of your sleep"</blockquote>
              </div>
          </div>
      </div>
    </section>
    </main>
    <footer class="c-footer">
    	<div class="l-wrap c-footer--main">
        <a href=/about.html title=About class="c-footer__logo">
          <img src="/assets/images/logo-rythm.svg" alt="dreem-logo-simple">
        </a>
    		<ul class="c-footer__container c-footer__links">
    			<li class="c-footer__item">
            <a href="/about.html#contact" class="c-footer__link o-link icon-down-open-large-1" title=Contact>
              Contact
            </a>
    			</li>
    			<li class="c-footer__item">
            <a href="https://rythm.workable.com" class="c-footer__link o-link icon-down-open-large-1" title=Careers>
              Careers
            </a>
    			</li>
    			<li class="c-footer__item">
            <a href="/terms.html" class="c-footer__link o-link icon-down-open-large-1" title=Terms>
              Terms
            </a>
    			</li>
    			<li class="c-footer__item">
            <a href="/privacy.html" class="c-footer__link o-link icon-down-open-large-1" title=Privacy>
              Privacy
            </a>
    			</li>
    			<li class="c-footer__item">
            <a href="mailto:support@rythm.co" class="c-footer__link o-link icon-down-open-large-1" title=Support>
              Support
            </a>
    			</li>
    			<li class="c-footer__item">
            <a href="https://blog.dreem.com/blog/" class="c-footer__link o-link icon-down-open-large-1" title=Blog>
              Blog
            </a>
    			</li>
    			<li class="c-footer__item">
            <a href="/fr/" class="c-footer__link o-link icon-down-open-large-1" title=FR>
              FR
            </a>
    			</li>
    		</ul>
    		<ul class="c-footer__container c-footer__social">
    			<li class="c-footer__item c-footer__social-icon">
            <a href="https://www.facebook.com/dreemrythm/" class="c-footer__link o-link main" title=Facebook>
              <img src="/assets/images/facebook.png" alt="Facebook">
            </a>
            <a href="https://www.facebook.com/dreemrythm/" class="c-footer__link o-link hover" title=Facebook>
              <img src="/assets/images/facebook_hover.png" alt="Facebook">
            </a>
    			</li>
    			<li class="c-footer__item c-footer__social-icon">
            <a href="https://twitter.com/dreemrythm" class="c-footer__link o-link main" title=Twitter>
              <img src="/assets/images/twitter.png" alt="Twitter">
            </a>
            <a href="https://twitter.com/dreemrythm" class="c-footer__link o-link hover" title=Twitter>
              <img src="/assets/images/twitter_hover.png" alt="Twitter">
            </a>
    			</li>
    			<li class="c-footer__item c-footer__social-icon">
            <a href="https://www.linkedin.com/company/rythm-inc" class="c-footer__link o-link main" title=LinkedIn>
              <img src="/assets/images/linkedin.png" alt="LinkedIn">
            </a>
            <a href="https://www.linkedin.com/company/rythm-inc" class="c-footer__link o-link hover" title=LinkedIn>
              <img src="/assets/images/linkedin_hover.png" alt="LinkedIn">
            </a>
    			</li>
    		</ul>
      </div>
    </footer>
      <script src=https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.4.2/js/swiper.min.js></script>
      <script src=/js/home.js></script>
  </body>
</html>
